Youtube no se ve

Pues eso que llevo un par de dias intentando entrar a youtube y no se me ven los videos se quedan en negro,no es problema del flash ya que lo tengo todo actualizado,he leido por algunos foros que es problema de timofonica alguien sabe algo?

He probado tambien cambiando las dns y el navegador pero nada,ahora hasta no me carga ni la pagina :S
Recompensa: 10
Mejor respuesta

#0 la unica solución que hay hasta ahora es utilizar un proxy como www.webproxyonline.info o www.the-cloak.com . Parece ser un problema de enrutamiento segun dicen. Asi que habra que esperar a que se arregle solo, no podemos hacer nada, excepto utilizar proxys como los que te he puesto arriba

02 Feb 2009, 19:32
#1

Según he leído es un problema de Telefónica, pero también afecta a otras compañías que usan la red de telefónica (eso me ha parecido leer ) como Orange, yo tengo telefónica y no me va. Así que es por problemas de telefónica

02 Feb 2009, 19:41
#2

Yo tengo YAcom y si va. Es muy raro eso q dices #1, es por alguna limitacion que han puesto ahora los de timofonica, o algun bug temporal?

02 Feb 2009, 19:49
#3

yo tengo telefonica y si me va,pero me tarda 30 segundos en cargar la pagina cuando antes en 1 ya estaba

e leido por ahi y el problema debe ser de telefonica.

02 Feb 2009, 19:53
#4

Pues sí, son de TIMOFÓNICA. Estos ****** son los culpables de que yo no pueda acceder a YouTube, y yo que iba a subir mi nuevo vídeo...

02 Feb 2009, 20:37
#5

#0 la unica solución que hay hasta ahora es utilizar un proxy como www.webproxyonline.info o www.the-cloak.com . Parece ser un problema de enrutamiento segun dicen. Asi que habra que esperar a que se arregle solo, no podemos hacer nada, excepto utilizar proxys como los que te he puesto arriba

02 Feb 2009, 20:39
#6

a slcn le pasaba justo lo mismo con jazztel, parece ser que algunas compañias, tienen un nivel de carga en videos en youtube limitado, y solo a ciertas horas del dia se podian ver, te recomiendo que hables con el soporte tecnico de tu conexion o con slcn a ver si el consiguio poder ver los videos.

02 Feb 2009, 21:44
#7

Pues de momento ajo y agua te doy la respuesta valida a ti Alberto porque no me queda otra cosa.

Saludos

03 Feb 2009, 15:39
#8

#7 ok, gracias, me alegro de que te sirviera de ayuda esos proxysweb.

03 Feb 2009, 16:17
#9

#8 Parece que ya funciona incluso parece que va mas rapido que antes

Top sabios
ObiJu 186
Draco351 110
Mave 104
Alim_Jah 97
ReNeGaDo 72
2_Face 60
Casti 60
AlbeR. 57
Anferne 50
Samu. 49
Un punto = una mejor respuesta
Más preguntas de Destro
Ver todas sus preguntas (4)